AnsweredAssumed Answered

B2s using Spring

Question asked by rs0048203 on Aug 20, 2019

Noticed that Spring 5.1.x is supported until the end of 2019 (to be superseded by 5.2.x planned to go GA in September 2019).

Should plan to rebuild B2s using Spring with 5.2.x once Spring 5.2.x in GA?

Outcomes