AnsweredAssumed Answered

Is the version of ActiveMQ in the Q4-2016 service pack compatible with Java 1.8?

Question asked by chris.houston@capella.edu on Jul 31, 2017

ActiveMQ issue with Q4-2016.

 

It appears like the ActiveMQ issue was addressed in Q2-2017, but not yet back-patched to Q4-2016.  How did Bb address this in Q2-2017? 

Outcomes