AnsweredAssumed Answered

RHEL7 + Learn Q42015 Compatibility

Question asked by rb0048204 on Jul 26, 2016

Has anyone tested compatibility of Q42015 or Q22016 Learn with RHEL 7? I'd appreciate any comments on your experience. Thanks!

Outcomes